Pathfinder 2e Core Rulebook
Requires v3.10.11